Jump to content
Server time: 2017-10-23, 17:07
Safe Zone: CLOSING SOON

  • 0
Sign in to follow this  
Guest Max

Question

Question

Guest Max   
Guest Max

Whenever I post the report all the responses turn red. How do I fix this?

Share this post


Link to post
Share on other sites

6 answers to this question

Recommended Posts

  • 0
Vandy    34

What do you mean with " all the responses turn red " ?

Share this post


Link to post
Share on other sites
  • 0
Nilin    10

After you post the report template, go to the source button all the way on the right or ctr+shift+s and then type out your words after each :

The button looks like this.

45b2c403a4.png

Your text becomes red when you type in the default mode, but going into source to type solves this.

Share this post


Link to post
Share on other sites
  • 0
Guest Max   
Guest Max

What do you mean with " all the responses turn red " ?

Server and location: test


The response to the question.

Share this post


Link to post
Share on other sites
  • 0
Vandy    34

Ah I already found out what you meant.

Click on "edit" then "full edit".

You'll get this:

8e4cb2696a.png

You can now either turn your text white. Or use the source code: <> to show where you messed up within the code.

Share this post


Link to post
Share on other sites
  • 0
Guest Max   
Guest Max

Thanks.

Share this post


Link to post
Share on other sites
  • 0
   42

Hi AssassinMasta,

As others have stated either use the source code or manually change the colour of the text by highlighting it and changing the colour to white.

Seen as you have your answers I will mark this as solved.

/solved

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×